Duyrular
  • KlimaForumu.com temamız yenilendi!
  • Artık tamamen mobil uyumlu temamız ile hizmetinizdeyiz
  • Toplam: 0 Oy - Ortalama: 0
  • 5
  • 4
  • 3
  • 2
  • 1
Gösterim Stili

Foruma giremiyorum
#1
Merhaba garip gelecek ama ttnet üzerinden klimaforum.com a yaklaşık 1 haftadır giremiyorum.Ancak vpn uygulaması ile girebiliyorum.
"Bu siteye ulaşılamıyor

klimaforumu.com ana makinesinin yanıt vermesi çok uzun sürdü."
şeklinde hata mesajı veriyor sadece.Dns ayarları ,çerezler, önbellek temizleme denedim bağlanmıyor .Explorer ,Firefox ,Chrome'da aynı.
Vodafene ağı üzeirnden girebiliyorum.Sorun TTnette mi ?

#2
(06/11/2017, 21:26)sefotak Nickli Kullanıcıdan Alıntı: Merhaba garip gelecek ama ttnet üzerinden klimaforum.com a yaklaşık 1 haftadır giremiyorum.Ancak vpn uygulaması ile girebiliyorum.
"Bu siteye ulaşılamıyor

klimaforumu.com ana makinesinin yanıt vermesi çok uzun sürdü."
şeklinde hata mesajı veriyor sadece.Dns ayarları ,çerezler, önbellek temizleme denedim bağlanmıyor .Explorer ,Firefox ,Chrome'da aynı.
Vodafene ağı üzeirnden girebiliyorum.Sorun TTnette mi ?
Forum sunucusunu 1 aya yakın oldu değiştirdik. Sunucu değişikliğinden bir iki gün sonra Dns ler tam olarak oturuyor aslında. Ben evde uydunet, iş yerinde süperonline (Türktelekom üzerinden, fiber değil) kullanıyorum sıkıntı yok. Başka varsa ttnet kullanan  forumda sıkıntı çeken arkadaş yazarsa iyi olur. Alt yapı sorumluluğa da iletelim durumu, varmı bir sıkıntı. 

Geçmişi temizleyip girmeyi deneyebilir misiniz.

Lütfen genel bilgi alma konularında özel mesaj atmayın.
Paylaştığın senindir,sakladığın değil (Yunus )

Önemli Konular için tıklayın

#3
Yeni sunucumuz güvenlik algılama boyutu biraz yüksek. Olaki sizin ip yi güvenlik adına kara listeye aldıysa sorun çıkarabilir olarak bir bilgi aldık. Modeminizi kapatıp açarak ip niçin değiştiğinden emin olup tekrar foruma girmeyi deneyebilşrmisiniz.

Lütfen genel bilgi alma konularında özel mesaj atmayın.
Paylaştığın senindir,sakladığın değil (Yunus )

Önemli Konular için tıklayın

#4
(06/11/2017, 23:53)mbirol Nickli Kullanıcıdan Alıntı:
(06/11/2017, 21:26)sefotak Nickli Kullanıcıdan Alıntı: Merhaba garip gelecek ama ttnet üzerinden klimaforum.com a yaklaşık 1 haftadır giremiyorum.Ancak vpn uygulaması ile girebiliyorum.
"Bu siteye ulaşılamıyor

klimaforumu.com ana makinesinin yanıt vermesi çok uzun sürdü."
şeklinde hata mesajı veriyor sadece.Dns ayarları ,çerezler, önbellek temizleme denedim bağlanmıyor .Explorer ,Firefox ,Chrome'da aynı.
Vodafene ağı üzeirnden girebiliyorum.Sorun TTnette mi ?
Forum sunucusunu 1 aya yakın oldu değiştirdik. Sunucu değişikliğinden bir iki gün sonra Dns ler tam olarak oturuyor aslında. Ben evde uydunet, iş yerinde süperonline (Türktelekom üzerinden, fiber değil) kullanıyorum sıkıntı yok. Başka varsa ttnet kullanan  forumda sıkıntı çeken arkadaş yazarsa iyi olur. Alt yapı sorumluluğa da iletelim durumu, varmı bir sıkıntı. 

Geçmişi temizleyip girmeyi deneyebilir misiniz.

Gecmişi ,çerezleri,önbellekleri temizledim.
Bir haftadır yapıyor bunu.Çok surf yapan biri değilim.Devamlı bağlandığım 5-6 site var.Bir burası birde bir torrent sitesi var yerli bağlanamadığım.İkisi eşzamanlı başladı bağlanmama sorunu. i.hizliresim vardı farkedebildiğim birde o düzeldi.Hani yasaklı siteler olsa bilirim oda değil.Mobilden ev wifi bağlantıda aynı bağlanmıyor.Vodafone ağı açınca bağlanıyor.
Ttnetin yada modemin kıl tüy işleri bunlar.
VPN uygulumalarını kullanmayıda  pek sevmiyorum.

#5
Modemi yeniden başlattım düzeldi.Ama bunu bir iki defa daha yapmıştım olmamıştı şimdi oldu  Huh
Neyse kıl tüy işler bunlar sorgulamayalım fazla.Teşekkürler  M26

#6
(07/11/2017, 00:43)sefotak Nickli Kullanıcıdan Alıntı:
Modemi yeniden başlattım düzeldi.Ama bunu bir iki defa daha yapmıştım olmamıştı şimdi oldu  Huh
Neyse kıl tüy işler bunlar sorgulamayalım fazla.Teşekkürler  M26

M26 M26 M26 M26

Lütfen genel bilgi alma konularında özel mesaj atmayın.
Paylaştığın senindir,sakladığın değil (Yunus )

Önemli Konular için tıklayın





Konuyu Okuyanlar: 1 Ziyaretçi

Color Skins

Change Color:

Background Patterns:

Background Images:

Background Header:

Setting Panel

Main Options: