Duyrular
  • KlimaForumu.com temamız yenilendi!
  • Artık tamamen mobil uyumlu temamız ile hizmetinizdeyiz
  • Toplam: 0 Oy - Ortalama: 0
  • 5
  • 4
  • 3
  • 2
  • 1
Gösterim Stili

Zibro 7535 defrost sorunu
#1
Merhaba. Zibro 7535 klima kullanıyorum. 4 yıldır sıkıntısız kullandığım klima bu gün sabah DEF(defrost) ışığı yanmaya başladı. 1 saat kadar bekledim  ısıtma ve otomatik modularda klimanın fanı ve ısıtma sistemi çalışmıyor. Soğutma modunda ise sadece fan çalışıyor. Klimanın filtreleri temiz istanbulda oturuyorum ve daha kar kış don felan da olmadı. Sıkıntı neden kaynaklanıyor olabilir yardımcı olabilirseniz sevinirim.

#2
Defrost ışığı sadece klima defrost yaptığı zaman yanmaz. İlk çalıştırmada dış ünite 3 dakika sonra devreye girer ve iç ortama ısı 3 dakikadan sonra gelir. Sıcak hava iç üniteye geldikten sonra iç ünite fanı üflemeye başladığı zaman ,defrost ışığı söner.

 Şimdi bu çalışma şekline göre sizin klimanız bence ısıtmaya girmiyor. Ne yapmak lazım pekiyi.

Klimanızın enerjisini kesin. 2-3 dakika bekledikten sonra tekrar açın enerjiyi. (Klimaya ait sigorta varsa kapatın, yoksa evin ana enerjisini de kesebilirsiniz.) Sonra klimanızı ısıtma modunda (Güneş sembolünde)28-30 derecelerde kumandadan start verin . 3-4 dakika sonra dış ünitenin devreye girip girmediğini kontrol edin. Dış ünite fanı döner. Ve kompresörden vınlama sesine benzer ses gelmesi gerekir.  Bu durumlarda bir aksilik varsa ,klima da bir sıkıntı var demektir.  Servise müracaat etmek gerekir.

Lütfen genel bilgi alma konularında özel mesaj atmayın.
Paylaştığın senindir,sakladığın değil (Yunus )

Önemli Konular için tıklayın

#3
tmm teşekkürler dediklerinizi yapıcam.





Konuyu Okuyanlar: 1 Ziyaretçi

Color Skins

Change Color:

Background Patterns:

Background Images:

Background Header:

Setting Panel

Main Options: